Исправление уязвимости в Exim

Регистрация
28.10.2017
Сообщения
990
Решения
1
Реакции
199
Для CentOS:
Код:
yum update exim -y
service exim restart
Для Debian/Ubuntu:
Код:
apt-get update
apt install exim4 -y
service exim4 restart
 
Верх