Что нового?

phpbb 3.0.14

  1. mexan

    phpBBex 1.9.1, основанный на phpBB 3.0.14

    Вышел phpBB 3.0.14. Были исправлены некоторые ошибки. Новая версия phpBBex основана на этой версии phpBB. Требования: PHP не ниже 5.2.3 с поддержкой Unicode в регулярных выражениях MySQL не ниже 5.0.3
Сверху