.net

  1. mygedz

    NET Framework 3.5 Offline Installer

    Некоторые программы для работы требуют .NET Framework 3.5, исключённый из состава Windows 8, 10. Установить его бывает проблематично. Вот и я столкнулся с подобной проблемой, когда мне понадобилось понизить версию .NET Framework для своего проекта. Облазив инет, более менее нормального и...
Верх Низ