exim

  1. mygedz

    Как убрать уязвимость exim на CentOS7

    На основании темы. Выполняем в терминале: yum update exim service exim restart Проверить версию, можно с помощью команды: rpm -qa | grep exim
  2. mygedz

    Критическая уязвимость в Exim, позволяющая выполнить код на сервере с правами root

    В почтовом сервере Exim выявлена критическая уязвимость (CVE-2019-10149), которая может привести к удалённому выполнению кода на сервере с правами root при обработке специально оформленного запроса. Возможность эксплуатации проблемы отмечена в версиях с 4.87 по 4.91 включительно или при сборке с...
Верх Низ